Home / mailings

 

Gentoo-announce

24 Jul 2021
[gentoo-announce] [ GLSA 202107-55 ] SDL 2: Multiple vulnerabilities
24 Jul 2021
[gentoo-announce] [ GLSA 202107-53 ] Leptonica: Multiple vulnerabilities
24 Jul 2021
[gentoo-announce] [ GLSA 202107-54 ] libyang: Multiple vulnerabilities
23 Jul 2021
[gentoo-announce] [ GLSA 202107-52 ] Apache Velocity: Multiple vulnerabilities
23 Jul 2021
[gentoo-announce] [ GLSA 202107-51 ] IcedTeaWeb: Multiple vulnerabilities
22 Jul 2021
[gentoo-announce] [ GLSA 202107-49 ] Chromium, Google Chrome: Multiple vulnerabilities
22 Jul 2021
[gentoo-announce] [ GLSA 202107-50 ] Singularity: Remote code execution
20 Jul 2021
[gentoo-announce] [ GLSA 202107-45 ] PyCharm Community, Professional: Remote code execution
20 Jul 2021
[gentoo-announce] [ GLSA 202107-44 ] libslirp: Multiple vulnerabilities
20 Jul 2021
[gentoo-announce] [ GLSA 202107-47 ] libpano13: Format string vulnerability
20 Jul 2021
[gentoo-announce] [ GLSA 202107-48 ] systemd: Multiple vulnerabilities
20 Jul 2021
[gentoo-announce] [ GLSA 202107-42 ] PJSIP: Multiple vulnerabilities
20 Jul 2021
[gentoo-announce] [ GLSA 202107-46 ] mpv: Format string vulnerability
20 Jul 2021
[gentoo-announce] [ GLSA 202107-43 ] RPM: Multiple vulnerabilities
18 Jul 2021
[gentoo-announce] [ GLSA 202107-41 ] Dovecot: Multiple vulnerabilities
17 Jul 2021
[gentoo-announce] [ GLSA 202107-39 ] Apache Commons FileUpload: Multiple vulnerabilities
17 Jul 2021
[gentoo-announce] [ GLSA 202107-38 ] Apache: Multiple vulnerabilities
17 Jul 2021
[gentoo-announce] [ GLSA 202107-40 ] MediaWiki: Multiple vulnerabilities
16 Jul 2021
[gentoo-announce] [ GLSA 202107-37 ] Apache Commons Collections: Remote code execution
15 Jul 2021
[gentoo-announce] [ GLSA 202107-35 ] OpenSCAD: Buffer overflow

First   Previous   1 2 3   Next   Last

 

TOP