Home / exploitsPDF  

Oracle Reports Developer 12.2.1.3 Cross Site Scripting

Posted on 18 January 2019

Oracle Reports Developer component version 12.2.1.3 suffers from a cross site scripting vulnerability.

 

TOP