Security home

 

Home / exploitsPDF  

MyBB New Threads 1.1 Cross Site Scripting

Posted on 20 July 2018

MyBB New Threads plugin version 1.1 suffers from a cross site scripting vulnerability.

 

TOP

Malware :

Exploits :