Home / exploitsPDF  

WordPress Tooltipy 5.0 Cross Site Scripting

Posted on 13 June 2018

WordPress Tooltipy plugin version 5.0 suffers from a cross site scripting vulnerability.

 

TOP

Malware :