Home / exploitsPDF  

MyBB 1.8.17 Cross Site Scripting

Posted on 13 September 2018

MyBB version 1.8.17 suffers from a cross site scripting vulnerability.

 

TOP

Malware :