Home / exploitsPDF  

IBM Identity Governance And Intelligence 5.2.3.2 / 5.2.4 SQL Injection

Posted on 13 September 2018

IBM Identity Governance and Intelligence versions 5.2.3.2 and 5.2.4 suffer from a remote SQL injection vulnerability.

 

TOP

Malware :