Security home

 

Home / exploitsPDF  

WordPress All In One Favicon 4.6 Cross Site Scripting

Posted on 20 July 2018

WordPress All In One Favicon plugin version 4.6 suffers from a cross site scripting vulnerability.

 

TOP

Malware :

Exploits :