Home / exploitsPDF  

Joomla YoutubeGallery 4.5.8 Database Disclosure / SQL Injection

Posted on 18 January 2019

Joomla YoutubeGallery component version 4.5.8 suffers from database disclosure and remote SQL injection vulnerabilities.

 

TOP