Security home

 

Home / exploitsPDF  

Metronet Tag Manager 1.2.7 Cross Site Request Forgery

Posted on 16 May 2018

Metronet Tag Manager version 1.2.7 suffers from a cross site request forgery vulnerability.

 

TOP

Malware :

Exploits :